Установка Node.js и npm

Необходимо определиться с версией, которая вам нужна. Я предпочитаю ставить не новейшую версию Node.js, а последнюю LTS. На момент написания публикации это 12.[..]